Skyberate, News

Een goed beveiligde webshop is belangrijk, een webshop die niet juist werkt door een beveilingspatch is een no-go. Om deze reden hebben we op onze Magento servers bewust gewacht met het doorvoeren van patch SUPEE-9767.

Handleiding

Magento heeft kort na het uitbrengen van de SUPEE-9796 patch aangegeven dat er problemen waren geconstateerd met de uitgebrachte versie en ze bezig waren met het uitbrengen van een nieuwe tweede versie, deze is gisteren uitgebracht. Momenteel testen we deze op mogelijke problemen en inconsistenties, hierna zullen we de patch de aankomende weken gaan uitrollen.

Ook zullen we volgende week een bijbehorende handleiding uitbrengen waarmee je zelf deze patch kunt gaan installeren!

Geef een reactie

Het e-mailadres wordt niet gepubliceerd. Verplichte velden zijn gemarkeerd met *

+ sixty two = seventy one